{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
71 visninger | Oprettet:

Søren S
Søren S
Tilmeldt:
14. jul 2021
Følger: 2 Emner: 4 Svar: 5

Problem med at starte vga explore euro 4 {{forumTopicSubject}}

Hej, jeg bøvler lidt meget med en vga explora euro 4. Jeg kan ikke starte den, jeg ved, at tændrøret ikke bliver vådt. Da jeg købte den, fortalte de mig, at de havde været nede ved thansen, hvor de sagde, at der ikke var komposition. På den så jeg to cylinderen af og kunne konstatere, at cylinderen var ridset, og at stemplet sad rigtigt godt fast på krumtappen. Og ja, jeg gjorde det. Alle advarer imod at bruge lidt vold. Hvilket endte med, at armen på krumtappen bukkede. Så jeg havde ikke andet valg. En at skille hele motoren af og sætte ny krumtap i. Jeg har købt den inde på Thansen, så jeg var sikker på, det var originalt det, jeg købte. Jeg købte også et helt nyt cylindersæt. Nu har jeg monteret det hele og motoren kører meget fint rundt, men mit tændrør bliver stadig ikke vådt, jeg har renset karburatoren og tjekket, at dysser passer, og jeg har prøvet at sætte lidt større dyse i uden held. Jeg ved ikke, hvad jeg ellers skal gøre. Jeg har skiftet benzinslange og filter så kan se benzinen fint løber ned til karburatoren, men det er som om det ikke kommer videre. Er der nogen, som kan hjælpe mig her fra så jeg kan få startet scooteren op. Tak på forhånd


Kommentarer på:  Problem med at starte vga explore euro 4
Kommentér på:
Problem med at starte vga explore euro 4

x