{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
136 visninger | Oprettet:

Hot 50 {{forumTopicSubject}}

Kan ikke få lyset på min hot til at virke det var sådan at til at starte med virkede intet el overhovedet så tjekkede jeg ledninger lys modstanden var ikke til og ledningerne ved styret var byttet om på efter jeg gjorde det rigtigt virkede dythornet og ved ikke med blinklys da de ikke er på har målt med multimeter den siger bare 0,3 ved ledningen til lygterne og går op af efter hvor meget gas jeg giver har prøvet alt snart den gamle ejer sagde lyset virkede hvis jeg skiftede lygten til gammel model da den anden ikke virkede jeg startede med at Tune min knallert så det var der ikke penge til efter det røg lyset i speedometer og nu har hotten den gamle lygte som passer men lyset ikke nogen der kan hjælpe?


Kommentarer på:  Hot 50
  • #1   20. nov Stator kan jo godt gå i stykker kun i en fase, så den gir tænding men ikke lys. Men du nød til og tjekke alt lys og pære

  • #2   22. nov hej julius har tjekket alt lys og pære på den har skifter pærene ud og lånt en gammel modstand fra en comet da jeg tog den anden lysmodstand fra cometen over på det så ikke sundt ud lydmodstanden gnistede lidt men nok fordi den har været i regn i lang tid ville bare give det et forsøg med den på lå ledningen til forlygten på 8 volt og når jeg gav gas gik den op på 20 volt da jeg købte den tjekkede vi statoren den så rimelig ny ud men den kan jo sagtens have været gået i stykker

Kommentér på:
Hot 50

x