{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
180 visninger | Oprettet:

Puch trækker slet ikke {{forumTopicSubject}}

Hej Herinde. Jeg har et problem med knægtens Puch Maxi K. som han bruger til at køre I skole på. Pludselig en dag trækker den slet ikke, det kommer af en gang.
Jeg kan I min fejlfinding mærke at den puster luft ud ved toppakningen, og jeg antager derfor defekt toppakning. Jeg har købt et helt nyt cylinderkit I Holland 45mm Airsal som jeg har monteret igår, den starter som en mis med det samme og tager fint omdrejninger med super god gasrespons. Men men men den trækker slet ikke. Kan det være koblingen der sådan lige pludselig står af ?

Kom endelig med jeres forslag til yderligere fejlfinding.


Kommentarer på:  Puch trækker slet ikke
  • #1   11. sep Jeg ville kigge på tændningen
    Dårlige platiner eller kondensator.
    ledninger der rammer svinghjul
    dårlig forbindelse til tændspole eller hætte.

    Vis alt det er iorden.
    Ville jeg kigge på karburatoren.
    utæt mellem studs og karburator
    utæt mellem studs og cylinder.
    stoppet filter ved benzin hanen.

    Du har vil dyset om efter der er kommet større cylinder på.


  • Rene H
    Rene H Online Tilmeldt:
    sep 2019

    Følger: 1 Følgere: 2 Emner: 4 Svar: 12
    #2   11. sep Den er dyset om, kørte også tidligere med dette setup. ville det du nævner resultere I den slet ikke kan trække sig igang? starter som sagt I første hug og tager fin gas.


  • #3   11. sep Hvis den tager en masse omdrejninger uden at køre nogen steder, så skal du nok kigge lidt på koblingen.

  • Rene H
    Rene H Online Tilmeldt:
    sep 2019

    Følger: 1 Følgere: 2 Emner: 4 Svar: 12
    #4   11. sep TT det er lige nøjagtigt hvad den gør smiley så må jeg prøve at se på koplingen. Vil I anbefale at jeg afmonterer motoren til sådan en operation ?

  • #5   11. sep koblingen er evt. et bedre bud.
    Men den burde ikke bliver dårlig,ud af det blå.
    Medmindre der er kommet forkert olie på fx. eller belægningen på armene er helt væk.

    Ved indstilling/af montering af koblingen er det nok bare at pille kickstarter skjoldet af.

    Bare husk en bakke til olien.



  • Mobila Vespa
    Mobila Vespa Online Tilmeldt:
    apr 2019

    Følger: 1 Emner: 3 Svar: 21
    #6   11. sep Hvis den starter fint og tar’ gas men ik’ trækker så kan det kun være din kobling som den er galt med, har den ik’ en koblingsklokke som på Ciao? For så er der da ik’ olie i!?

  • #7   11. sep Muhammad, puch kører også med slyngkobling, den er dog bare i olie i stedet for.

  • Mobila Vespa
    Mobila Vespa Online Tilmeldt:
    apr 2019

    Følger: 1 Emner: 3 Svar: 21
    #8   11. sep Arrrh okay så er det alligevel ik’ helt det samme

  • Torpedo
    Torpedo Tilmeldt:
    apr 2015

    Følger: 1 Emner: 2 Svar: 72
    #9   11. sep Husk at olien skal være en AFT olie, al andet olie vil gøre at den ikke kan tage fat.


  • Rene H
    Rene H Online Tilmeldt:
    sep 2019

    Følger: 1 Følgere: 2 Emner: 4 Svar: 12
    #10   11. sep hej Torpedo. Du mener ATF smiley og ja det er jeg godt klar over, men super at du nævner det i tråden, så andre der læser den heller ikke er i tvivl. Takker

  • Torpedo
    Torpedo Tilmeldt:
    apr 2015

    Følger: 1 Emner: 2 Svar: 72
    #11   11. sep Ja, selvfølgelig smiley . ATF olie, godt du var klar over det, der er mange der har ødelagt slyng koblinger pga. forkert olie smiley

  • Rene H
    Rene H Online Tilmeldt:
    sep 2019

    Følger: 1 Følgere: 2 Emner: 4 Svar: 12
    #12   12. sep Hejsa. Så har jeg pillet koplingen af og den syntes jeg ser fin ud. Olien der kom ud var dog meget beskidt og ikke ret meget, tror ikke på der var 200 ml.

    Hvordan er det lige det fungerer, jeg kan dreje koplingsskålen rundt uden hjulet kører med, og hvis jeg kører baghjulet rundt begynder koplingsskålen godt nok at køre rundt også, men ikke mere end at hvis jeg rører den med en finger stopper skålen med at køre rundt selvom jeg kører baghjulet rundt.

    Er det sådan det skal være ?? Undskylder hvis jeg spørger dumt, men er kommet i tvivl smiley


  • #13   12. sep Nej sådan skal det bestemt ikke være, koblingsskålen skulle gerne have fast forbindelse gennem gearing / kæde til baghjulet. Det lille tandhjul på koblingsskålen er sikkert gået løs.

  • Rene H
    Rene H Online Tilmeldt:
    sep 2019

    Følger: 1 Følgere: 2 Emner: 4 Svar: 12
    #14   12. sep ok, kan jeg tage koblingsskålen af uden at skulle skille motoren ad?

  • #15   12. sep Ja, nu når du allerede har taget slyngkoblingen af, så sidder der en låsering + skive på krumtappen der holder koblingsskålen, når de er afmonteret kan du tage skålen ud.

  • Rene H
    Rene H Online Tilmeldt:
    sep 2019

    Følger: 1 Følgere: 2 Emner: 4 Svar: 12
    #16   12. sep Hej TT. super det vil jeg prøve, spændende hvad der så kommer frem smiley

    Tak for hurtigt svar og hjælp. Jeg vender retur med opfølgning, tør ikke love det bliver idag.



  • Rene H
    Rene H Online Tilmeldt:
    sep 2019

    Følger: 1 Følgere: 2 Emner: 4 Svar: 12
    #17   12. sep så har jeg pillet koblingsskålen ud, og du havde helt ret TT tandhjulet er gået løs. Er der noget at gøre ved det? eller er det en ny/ombytter koblingsskål?

  • #18   15. sep Jeg har før svejset dem med tig svejseren, men det letteste er nok at bytte det ud hvis du kan finde et. Vær obs på der er 2 forskellige, tænderne på tandhjulet er skråtskåret og vender hver sin vej !

Kommentér på:
Puch trækker slet ikke