{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
138 visninger | Oprettet:

Pgo Hot 50 2017 (Køre problem) {{forumTopicSubject}}

Hejsa jeg har en standard Pgo Hot 50 fra 2017, her hvor vi er gået ind i de kolde perioder har jeg lagt mærke til min scooter har svært med at komme igang. Normalt når jeg tager mod skole starter den allerede der, med at næsten cappe på 20 km/t og så gider den ikke kører mere. Så når jeg har kørt 20 km/t i 2-3 min så det først der den begynder at komme op i normalt fart som er ift til min 50-57 km/t. Når jeg så er tæt på skolen og begynder at tage sving osv, så går den ned i der lave tempo igen og gider ikke at køre over de 20-30 km/t. Jeg har pillet skiven som det eneste, og jeg har dobbeltjekket alt sidder som det skal. Forstår ikke problemet, og det ødelægger sku køreglæden. Håber nogle har forstand på det, og evt kunne hjælpe ????


Kommentarer på:  Pgo Hot 50 2017 (Køre problem)
  • #1   24. nov Det er koldere så der er mindre ilt i luften.
    Du skal 1-2 størrelser op i dyse.


  • brian n
    brian n Online Tilmeldt:
    jan 2010

    Følgere: 181 Scootere: 14 Emner: 28 Svar: 18.662
    #2   24. nov når luften er koldere så er der mere ilt i luften fordi luftmolekyler er mindre så de fylder mindre der er derfor man sætter intercooler på en bil så det er derfor du nok skal op i dysse men de første 1-2 min er normalt at den er sløv da det er der hvor choker er aktiv men det er så også nu her hvor kondens viser sig så jeg ville starte med at tage bundkar af og se om der ikke er vand i benzin og tjekke tændrør da det kan også være det som driller men det kan også være meget andet

  • #3   24. nov Prøv med en sjat karburatorsprit i tanken. Jeg har tit oplevet at det var nødvendigt allerede fra 5 grader

  • #4   24. nov Skift dit luftfilter.

  • #5   25. nov Er problemet først opstået nu her hvor det var koldt? Jeg har selv oplevet lidt det samme problem som du beskrev, men det var fordi at min skive som jeg havde i gennem noget tid forinden havde lavet en store rille i min variator. Men hvis det er noget som der først er begyndt at ske her i kulden, så er det nok ikke det.

    Men held og lykke med at finde frem til problemet smiley


Kommentér på:
Pgo Hot 50 2017 (Køre problem)

x