{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
158 visninger | Oprettet:

Peter K
Peter K
Tilmeldt:
30. nov 2017
Følger: 1 Emner: 1 Svar: 3

Elstart virker ikke. Relæ klikker {{forumTopicSubject}}

Hej med jer
Jeg har et problem, min elstarter virker ikke. Har købt helt nyt starter relæ. Lige da jeg puttede det på virkede det. Efter 10 min virkede det ikke mere og det klikkede igen. Det gamle relæ virker på min kammarats hot 50, men ikke min. Kick virker og alt andet el virker også. På forhånd tak



Kommentarer på:  Elstart virker ikke. Relæ klikker
  • #1   13. jun tjek om er der strøm nok på batteri får start noter overhoved strøm når relæ klikker

  • Peter K
    Peter K Tilmeldt:
    nov 2017

    Følger: 1 Emner: 1 Svar: 3
    #2   13. jun Hvordan kan jeg tjekke om der er strøm nok?

  • #3   13. jun måler spændingen på batteri

  • Peter K
    Peter K Tilmeldt:
    nov 2017

    Følger: 1 Emner: 1 Svar: 3
    #4   13. jun Okay. Hvor meget skal den vise?

  • #5   13. jun 12/12.4 når der ikke er forbrug og når scooteren køre så 13/14

  • #6   13. jun 12,8 Volt DC, når den holder stille.
    12,4 Volt er absolut minimum.
    13,2-14 Volt når motoren er startet og du har givet den lidt omdrejninger.


  • Tommy J
    Tommy J Tilmeldt:
    jun 2018

    Følger: 1 Svar: 4
    #7   15. jun Prøv om der overhovedet kommer strøm til startmotor. Motoren kan være kaput så klikker relæet men motoren reagerer ikke.Prøv at sætte strøm direkte til startermotoren fra batteriet,så kan du hurtigt finde ud af om den virker

  • #8   15. jun #7
    Hvorfor dog det?
    Startermotoren brænder af, når spændingen er for lav, aå det vil være direkte dumt.


  • T.T
    T.T Tilmeldt:
    maj 2012

    Følgere: 13 Emner: 3 Svar: 2.449
    #9   15. jun A' hva ?

    Hvis ellers der er power på batteriet er det da en let måde at tjekke startermotoren på. Et startkabel eller passende 6-10kv kabel direkte fra batteri plus til terminalen på starteren.

    Eller kortslut de to store poler på relæet og lyt om den reagerer.


  • Tommy J
    Tommy J Tilmeldt:
    jun 2018

    Følger: 1 Svar: 4
    #10   17. jun Der sker ikke noget ved at prøve. Bare på og af igen. Det virker altid og der sker intet ved det

  • Peter K
    Peter K Tilmeldt:
    nov 2017

    Følger: 1 Emner: 1 Svar: 3
    #11   17. jun Okay tusind tak for alle svarene. Hvilke ledninger skal jeg sætte på?

  • Tommy J
    Tommy J Tilmeldt:
    jun 2018

    Følger: 1 Svar: 4
    #12   17. jun Sæt en ledning på + på batteriet. Pil stikket af der sidder på startmotoren. Hold den anden ende af ledningen, som du har sat på batteriets +, på hvor stikket sad på startermotoren. Så får den direkte strøm og vil køre rundt med det samme. Hvis ikke så tjek den anden ledning som sidder på startermotoren. Hvis den er ok og starteren stadig ikke kører så er jeg 100 på at starteren ikke virker. Du kan høre det lige i det sekund du holder ledningen på

  • Denis
    Denis Tilmeldt:
    jan 2018

    Følger: 1 Emner: 2 Svar: 9
    #13   19. jun Det er højst sandsynligt en dårlig stel forbindelse nede på startmotoren. Den sidder i et meget udsat sted og der kommer let skidt ind og det er tit meget rust deromkring. Tag startermotoren af, og gør den ren med stålbørste. Og tag noget grov sandpapir og rids omkring hætten (stelledningen) og der hvor den sidder fast (mellem motor og på selve motoren. Tag ogs stålbørsten og gør rens inde der hvor den sidder fast og pas på at der ikke kommer skidt ind til starterdrevet. Tag og smør gearinde inde ved starterdrevet nu når du er der...

    God dag


  • Tommy J
    Tommy J Tilmeldt:
    jun 2018

    Følger: 1 Svar: 4
    #14   19. jun Dennis. Det kan du sagtens ha' ret i

Kommentér på:
Elstart virker ikke. Relæ klikker