{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
104 visninger | Oprettet:

VGA Explorer start problemer. {{forumTopicSubject}}

Hej,

Jeg har en VGA Explorer, som har problemer med den elektriske starter. Er træt af at sparke den igang hele tiden.

Starteren aktiveres ved tryk og der er forskel på opførsel. Nogle gange er det som om den misser med en meget kort lyd fra starteren uden noget kommer i sving.

Og andre gange er det som om den gerne vil prøve at sætte motoren igang så den forsøger at sætte motoren i sving men uden held.

Har prøvet at oplade batteriet... Ingen forskel overhovedet... Stadig samme opførsel.

Håber der er nogen som kan pege mig hen i den rigtige retning.

Er der nogen som har en værksted manual til en VGA Explorer..??

Kunne godt tænke mig at skille starteren ad, men det er rart at vide hvormeget der skal skilles ad og hvilke værktøjer man har brug for, istedet for at stå med skægget i postkassen... For idet mindste kan jeg køre på den pt. ??


Kommentarer på:  VGA Explorer start problemer.
  • #1   11. sep Hvilken årgang er det?
    Hvor mange km har den kørt?
    Er det 2 takt eller 4 takt?


  • Torpedo
    Torpedo Tilmeldt:
    apr 2015

    Følger: 1 Emner: 2 Svar: 85
    #2   12. sep Vil tro den er fra 16 eller 17, og en 4 takter, km er da lige meget, mere relevant med antallet af stop og start, vil tro dit friløb på din starter er enten groet sammen, fået skidt fra remmen eller slidt.

  • jim H
    jim H Tilmeldt:
    sep 2019

    Følger: 1 Svar: 28
    #3   12. sep min vga explora euro 4 er helt ny og gør det samme. jeg tog skjoldet af ved kickstarteren og gav det lille runde tandhjul fedt. så var det løst. ps giv også det halve kikstaterhjul lidt også .så køre det smiley

Kommentér på:
VGA Explorer start problemer.

x