{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
206 visninger | Oprettet:

Ludvig M
Ludvig M
Tilmeldt:
11. jan
Følger: 1 Emner: 4 Svar: 20

Intet optræk og gnister fra udstødning - Hot 50 {{forumTopicSubject}}

Hej SG

Jeg har en helt std hot 50 fra februar måned. 2017

Den kørte fint osv. Og jeg besluttede mig for at pille skiven. Siden da har den kørt ekstrem lave omdrejninger. Menes mest med at den overhovedet ikke kan trække i gang. Det tager sygt lang tid for at få den fra 0-30km/t
Hvis det er op ad bakke kan den ikke trække op ad.
(Topfart cirka 63)

Den smider gnister ud af udstødningen ret tit ved helt normal kørsel. Har fået at vide at det kan have noget med stemplet at gøre og cylinderen. Da den tidligere er blevet skubbet til 60 da den havde Skive i hvor den ikke kunne komme i højere fart. Hvor den ikke ville mere.
De der prøvekøre den siger at der er noget meget mærkelig ved den og der er et eller andet galt.( De fleste af dem har selv hot)

Den kan heller ikke klare det mindste vind før den taber fart fra 50 til 35. Af en smule vind. Den køre også ret mærkeligt.
Det er som om den får lidt krafter og taber lidt krafter. Altså op og ned i omdrejninger.

Den har kørt 3600km cirka
Ved ikke helt hvad der kan være galt.

(Har ikke pillet begrænseren i membranen men det burde 100 ikke være den der gør det! Er 101 sikker)

Tak på forhånd! Håber der nogen der kan hjælpe mig. Bare spørg



Kommentarer på:  Intet optræk og gnister fra udstødning - Hot 50
Kommentér på:
Intet optræk og gnister fra udstødning - Hot 50