{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
154 visninger | Oprettet:

New ligero går ujævnt ved 50 kmt. {{forumTopicSubject}}

Hej igen SG!
Scooter render som den skal nu, fik skiftet olien ud i gearkassen og smidt noget nyt og lidt mere end der før (der var under 100 ml).
smidt 6g ruller i, Hot 50 kabu monteret (New ligero kabu havde mindre Nåledyseskrue end hot 50), dyse 70 herefter monteret.
Den render skide godt med nuværende opsætning!
BORTSET fra når den rammer 50 km/t så går den ujævnt. Den kommer umiddelbart over det, efternoget tid, og går jævnt igen.
Topfart på 56 km/t med go og jævn motorgang.

Når den rammer 50km/t så er det som om den "kradser"og "sprutter"-lidt. Hvis der lige ud af landevej og medvind så kommer den hurtigt over det. Hvis den trækker op ad bakke og rammer 50, så er det værre
og det føles som om at den på en måde motorbremser MEGET kraftigt med mellemrum. Ikke konstant, men med intervaller. kun hvis den får bundgas op ad bakken. slækker man lidt på gassen gør den det stadig.

hvad f*** er der galt. ?
Forslag: er det statoren? Pickuppen? Krumtappen? Lejerne i krumtappen? .... det er et mysterie! ... der går Sherlock Holmes i mig.

ps. jeg er tæt på at skrotte den, da jeg "kun" har givet 4000 kr og "kun" har lagt 2500 kr i reservedele. Jeg har selv brugt over 50 timer + det løse på at reparere på den. det er bla derfor jeg er så stædig! Når nok er nok, SÅ er det f****** nok!



Kommentarer på:  New ligero går ujævnt ved 50 kmt.
Kommentér på:
New ligero går ujævnt ved 50 kmt.